“The Government Accountability Office has repeatedly warned about the use of legacy programming languages for critical systems.”

Baldur's Notes @baldur